Quem sou eu e o que este blog.

Minha foto

Sou viciado em computação, Internet e Fotografia. Morei por quase 6 anos, e ainda frequento, Paraty. Sou usuário de softwares Open Source, tendo dado algumas contribuições em diversas ocasiões.

sexta-feira, 26 de abril de 2013

As trapalhadas da Operadora Claro em Paraty

Eu uso a Operadora Claro no meu tablet, e nunca tive muita queixa. Funcionava com falhas ocasionais. Mas os últimos 10 dias se tornaram um verdadeiro inferno. Ela praticamente não funcionou, e ainda estourou rotineiramente todos os prazos que davam para o reestabelecimento do serviço.

Como consegui usar para escrever isto? O modo Edge (GSM, 2G) funciona precariamente de madrugada, De dia não funciona, como vou colocar abaixo.

Todo aparelho 3G, quando não consegue localizar uma rede 3G, tenta operar em 2G, como modo alternativo. Só que o 2G não aguenta todo o tráfego dos usuários de 3G e seus usuários 2G juntos, e entra em colapso. É como pegar um daqueles trens de mil vagoẽs de minério e dezenas de locomotivas e tentar colocar num trilho de Ferrorama.

Eu uso o 3G do tablet para compartilhar com o meu notebook, e assim ter internet, e ainda para o meu serviço de Fotografia Instantânea 2.0. Eu ofereço na rua e nos bares e restaurantes de Paraty fotografia, mostrando no tablet, e entregando na hora por e-mail e por Bluetooth para celulares, tablets e computadores compatíveis. Isto também serve de contato para oferecer aulas de fotografia e vários outros serviços. Ele é a ponta de contato com as pessoas.

Usando a Internet do tablet no notebook mantenho o meu blog atualizado, e coloco fotos no meu perfil do Facebook, mantenho contatos etc. Eu me torno presente.

Ou seja, fui prejudicado de diversos modos, inclusive tomando prejuízo financeiro. No final de semana a cidade estava cheia, e eu não pude vender. Depois de um ponto o aborrecimento foi tão grande que comecei a anotar cada ligação, como nomes de atendentes etc.

Este texto pode ir sofrendo mudanças, atualizações, etc, a cada ligação feita, recebendo novas anotações.

Abaixo estão as anotações, cada vez mais detalhadas:

Acho que falhou diversas vezes na terça, dia 16/04, mas não lembro de detalhes. Como algumas instabilidades aconteciam ocasionalmente, eu esperei voltar.

Na quarta, dia 17/04, funcionou bem por um tempo. Neste tempo agendei as publicações de fotos no Facebook até o dia 19.

Na quarta falhou de noite.

Na quinta de tarde, com a rede não funcionando desde a noite anterior, liguei cerca da 13:30 para o atendimento telefônico.

Prometeram que ia ser resolvido até às 14:00 de sexta, dia 19/04. A atendente falou que era instabilidade na rede e que iria voltar ao normal. Mas deu a impressão que metade do estado está assim.

Sexta amanheceu funcionando, e muito bem, e passou o dia assim. De noite funcionou.

No sábado, 20/04, parou de funcionar. Fiz 3 ligações depois das 21:00, pois duas caíram durante o atendimento.

Na primeira ligação falei com uma Ana. Ela cismou que era problema de configuração do meu chip na rede deles. Caiu a ligação quando ela reconfigurava. Ela tinha pedido para até tirar o chip.

A segunda continuou o trabalho da primeira, que caiu também. A terceira viu que era a rede em manutenção, e não era problema exclusivo meu. Ela verificou se as anteriores não fizeram besteira, se tinham restaurado a minha conexão. Deixei BEM claro que estou tendo prejuízo por culpa deles.

Recebi o prazo até às 11:00 de domingo, dia 21/04.

Como não tinha voltado até às 14:00, liguei de volta e falei com um rapaz. Ele tinha sido adestrado para atender usuários leigos, e não um que soubesse o que está fazendo. Ele chegou a pedir que eu limpasse o cache do navegador.

Só depois de insistir MUITO é que ele entendeu que nem adiantava chamar um navegador. Falei bem que estava tendo prejuízos diretos e indiretos por causa deles, e ele me ofereceu fazer uma queixa formal. Topei.

Neste ponto a ligação falhou, e reiniciou. Depois de dar o CPF, e deu o seguinte número de atendimento.

2013125865147 Repetindo: 2013125865147

Falhou de novo, e me deu o seguinte número de atendimento.

Chamado 21/04/2013 cerca de 14:40.: 2013125867103  2013125867103

Passei a pedir que repetisse para anotar o número duas vezes. O número parece que é falado por falar, e rapidamente para impedir que a pessoa anote. Mesmo o "devagar" da repetição é impossível de ser anotado se não tiver um teclado numérico e experiência de digitação. Anotar à mão é impossível para a grande maioria das pessoas. E ainda não tem uma terceira chance. Aliás, o devagar parece que acelera depois do quarto dígito.

Falei com a Maisa.

Fiz a queixa formal, exigindo que entrem em contato. Ela depois me informou que a previsão de retorno para o Caborê é de 20:03. Será que é mais uma promessa em vão (Como verá adiante, foi sim.).

Ela repetiu o número do chamado: 2013125867103

Não voltou às 20:40, então liguei de novo. Novo chamado 2013126131322   2013126131322. Caiu antes de falar com alguém.

Mais uma vez e... Caiu antes de repetir o número do chamado. Chamado: 2013126134979.

Outra: 2013126137437   2013126137437. Musiquinha... Deu um toque, e não atendeu.

Outra: 2013126141676   2013126141676. Musiquinha... Atendido por Valéria. Pediu CPF.

Deveria estar normal às 20:56, segundo ela, mas eram 21:09 e não estava. Pensaram em reconfigurar a minha linha, e falei se era para ver se a equipe de manutenção tinha uma nova previsão. Ela falou que então não iria reconfigurar o meu modem, mas não tinha informação da equipe de manutenção. Depois ela falou que chegou uma nova previsão: 22/04 às 20:03. Ela é válida de Mambucaba até Trindade, em suma, ponta a ponta do município de Paraty.

Mandei as más notícias pelo Twitter com o celular (da Vivo). Deve ser replicado para o Facebook, e talvez se espalhe mais ainda depois.

Desde sábado sem Internet. Agora são 10:10 da manhã de 22/04.

Até cerca de 12:30 em Edge, mas estava em Hspa (3G) às 13:09 de 22/04. Mas era bom demais para ser verdade, pois às 13:50 estava de novo em Edge. Começou ruim, ficou muito ruim, até que parou. Coloquei o chip da TIM que comprei hoje. Se for um Edge (2G) que funcione, fico feliz. Mas não funcionou.

Depois de um tempo de ping:

1024 bytes from 200.221.2.45: icmp_seq=6259 ttl=54 time=33461.455 ms
1024 bytes from 200.221.2.45: icmp_seq=6260 ttl=54 time=33419.130 ms
1024 bytes from 200.221.2.45: icmp_seq=6275 ttl=54 time=23867.253 ms
^C
--- 200.221.2.45 ping statistics ---
6305 packets transmitted, 907 packets received, 85.6% packet loss
round-trip min/avg/max/stddev = 778.841/14241.289/139837.892/17219.473 ms
root:GoffredoNB2[1146] date
Mon Apr 22 18:18:13 BRT 2013
root:GoffredoNB2[1147]

A linha de comando para este ping foi:

ping -s 1016 -c 10000 200.221.2.45

Não estou acreditando que vá voltar a funcionar antes das 20:00.

20:15, em Edge. Prazo estourado.

Liguei de novo às 20:16: 2013127273295    2013127273295

Atendente Eliane. Pausa por um tempo. Deve estar lendo a minha ficha. Diz que não consta problema em Paraty no momento. Não consta a hora do final da manutenção de Paraty. Depois diz novos prazos para final de manutenção nas seguintes localidades:

Trindade 20/04 a 23/04 18:45
Caborê 20/04 a 23/04 20:03
Mambucaba 21/04 a 23/04 09:45

Na fatura de Maio deve ter desconto, segundo ela.

Ligação de 20:17 às 20:43.

Mandei pelo Twitter aos prazos citados acima.

Vejo que está em HSPA às 22:22 de segunda-feira, dia 22/04.

Falhou de novo às 5:30 de 23/04, mas continuando em HSPA. Um entrar e sair de modo avião resolveu.

Dia 23/04, terça-feira. A conexão está dando umas falhadas. Uma delas foi às 14:57.

Saí para vender de noite. Estava funcionando antes das 18:00, quando ainda estava em casa, mas quando chego no Centro Histórico, pouco depois das 18:00, vejo que estou sem Internet de novo. Ela volta cerca de 19:30, e volto a trabalhar. Cerca de 19:45 recebo uma ligação do setor técnico informando que iam refazer uma configuração na linha linha, para retirar bloqueios, e eu voltaria a funcionar normalmente, sem as quedas aleatórias que estava tendo. Depois disto parece ter ficado melhor ainda.

Dia 24/04, quarta-feira. Estava em Edge às 11:30, e ficou por um tempo. Entrou em HSPA pouco depois das 12:00, e só ficou por alguns minutos. Depois de fazer um entra e sai de modo avião, o 3G voltou, mas por pouco tempo, entrando em Edge, e voltando ao 3 G depois. Está intermitente.

Depois do almoço, quando voltei às 15:50, estava em Edge. Desativar e reativar não funcionou.

Liguei para a Claro às 16:00. Chamado número 2013129374482. repetindo 2013129374482. Atendente Natalio. Pediu para fazer um reboot do tablet, mas tinha pedido originalmente ?ara retirar o modem e rebootar o computador.

Problema iniciado em Paraty às 24/04 10:15 e com previsão de terminar em 25/04, às 6:00. Está anotado como intermitência de rede.

Quando reclamei, educadamente, falando dos prejuízos, depois de um tempo ele desligou. Na realidade eu desabafava no ouvido dele.

Mandei pelo Twitter a previsão de volta e início da manutenção.

O Edge começou a funcionar quase bem, usável, às 4:00 da madrugada de 25/04. O upload deu quase 100Kb/s e o Download deu 49 Kb/s no speedtest do  tablet. O ping ficou com o seguinte relatório:

--- 200.221.2.45 ping statistics ---
100 packets transmitted, 71 packets received, 29.0% packet loss
round-trip min/avg/max/stddev = 399.064/1345.374/5248.436/1455.054 ms
root:GoffredoNB2[1026]

Dos 71 pacotes recebidos, só 14 passavam de 1 segundo, mas neste caso 10 estavam acima dos 4 segundos, destruindo uma média que teria ficado por entre 600 e 700 ms.

Às 7:10 ainda em Edge.

A Vilma, da Claro ligou às 12:08. Está em Edge neste momento. Ela sugeriu ligar para a Motorola (4002-1244, 0800-773 1244, das 09:00 a 21:00) para fazer a atualização de firmware. Deve ter novo firmware no site da Motorola, que até talvez faça ele operar em 4G. Ela disse que a rede 3G está funcionando. Ela mencionou que neste final de mês estão instalando o 4G e tem ainda 25% das antenas paradas no estado (não me lembro se era de 3G ou 4G, mas acho que de 3G). Ela falou que, já que o modelo do meu tablet é um modelo novo, pode ser que já opere em 4G. Ela falou que não tem os dados para restaurar a configuração de fábrica do meu tablet, e como se faz isto, então tenho que ligar para a Motorola. Falou para eu acessar o site da Motorola para pegar o firmware, mas como vou fazer isto sem Internet? Pode ser um simples jogo de empurra.

Quase me esqueço. A Vilma falou para eu levar o tablet para a loja da Claro, e eu disse que ia gastar cerca de 200 Reais de viagem para isto, então aí ela sugeriu que eu ligasse para a Motorola.

Resolvi fazer um teste e ver se é verdade que a manutenção acabou.

Liguei às 12:45, para a Claro. Chamado número 2013130307507, repetindo 2013130307507. Zeraram o meu consumo de Internet, que antes falava em 11%. Atendente Tamires. Foi verificar no sistema. Ela disse que is bairros abaixo estão com problema:

Todos abaixo estão com previsão de retorno para hoje (25/04) por volta do meio da tarde, por volta das 15:00 às 16:00, exceto Ipatinga, que coloquei abaixo.

Trindade:
Caborê:
Mambucaba:
Laranjeiras:
Ipatinga:               26/04, às 10:00

Será que a Vilma mentiu quando disse que o nível de sinal estava bom em Paraty? Ou quem mentiu foi a atendente para me descartar?

Ligando para a Motorola. O 0800 não funcionou. No meu TIM disse que não podia fazer esta chamada do meu celular, e no Vivo n?o completava. O outro número tocou e não atendeu. Na segunda tentativa funcionou, mas caiu na musiquinha. 13:10 na musiquinha, que completou um ciclo. Filipe atendeu. Pediu modelo e número de IMEI. Ele me atendeu MUITO bem, e me orientou a fazer a configuração que a Vilma não soube me explicar. Eu falei logo e cara que parecia que era um ?jogo de empurra? da Claro. Em todos os testes foi indicado que a Claro está sem 3G mesmo. Tentamos o chip da TIM, e este nem em Edge funcionou. Fiquei mais de 40 minutos com ele no telefone.

Ou seja, a Vilma, ou mentiu ao dizer que a rede estava funcionando, ou viu alguma informação errada ou mentirosa.

Ainda em Edge às 15:50. Dia 25/04. Ativei e desativei o modo avião às 16:36, e continua na mesma. Nem Edge às 16:57.

Ligando às 17:05
Chamado: 2013130651777
Repetindo: 2013130651777
Atendente: Gustavo.

Novas previsões (Mais prazo para ser descumprido?):

Trindade:               26/04, às 09:56
Caborê:         26/04, às 09:56
Mambucaba:      26/04, às 09:56
Laranjeiras:    26/04, às 09:56
Ipatinga:               26/04, às 10:00

A instabilidade começou dia 24/04, 9:56, GSM 14:46 (2G Edge), segundo o atendente.

Nesta noite, ofereci Fotografia Instantânea 2.0 com uma diferença no discurso. No lugar de "Entrego na hora por e-mail ou Bluetooth para celulares compatíveis." eu falava "Entrego na hora por Bluetooth para celulares compatíveis ou por e-mail quando chegar em um cyber ou quando a Claro tomar vergonha na cara e voltar a funcionar.".

Oferecendo Fotografia Instantânea nesta noite ainda aconteceu algo interessante. Conheci duas mulheres que estavam em Paraty à trabalho. O trabalho delas dependia de Internet, e estavam com um modem da Claro para plugar no notebook, que não funcionou durante todo o dia. Uma delas falou que não queria fotografia por que não queria uma lembrança deste péssimo dia no qual não conseguiram trabalhar.

Durante parte da noite nem sinal Edge tinha. Teve outro usuário de Claro que falou que passou parte do tempo sem sinal.

Até às 00:47 do dia 26/04 não tinha voltado. O Edge estava se arrastando, então deu para fazer alguma coisa, mas dando muitos erros pelo caminho.

Final das anotações, por enquanto.

A conclusão até o momento é que sobrou incompetência. Pode ser incompetência na área técnica, operacional e/ou gerencial, e/ou falta de interesse de resolver e desrespeito com os clientes, pois não vejo outro motivo para um serviço ter ficado ruim assim de uma hora para outra, e ainda não resolverem de forma que fique estável. Podem ter resolvido fazer uma grande mudança sem preparar um retorno para a forma anterior se não funcionar, e sem fazer ensaios antes etc.

Eu já fiz atualizações de vários servidores de um provedor que trabalhei, e ninguém chegou a perceber. Uma das vezes o tempo de parada do provedor, na atualização de sistema operacional de 3 servidores críticos, foi de 19 minutos, e foi feita no meio da madrugada.

Atualização 1

Continua não funcionando. Então comecei de novo:

Dia 26/04, às 11:26. Está em Edge.

Ligando em 26/04 às 11:48.
Chamado: 2013131397755
Repetindo: 2013131397755
Atendente: Sabrina

A mensagem automática falou sobre o consumo: "Uma porcento.". rs

Ela pediu o CPF, e informei.

Novas previsões (Mais prazo para ser descumprido?):

Trindade:               27/04, às 09:51
Caborê:         27/04, às 09:51
Mambucaba:      27/04, às 09:51
Ipatinga:               27/04, às 09:51

Laranjeiras não constava na lista desta vez, pelo que parecia, mas fui interrompido pelo outro celular tocando. Não era a Claro, e sim um outro caso em nada relacionado. Com isto não pude fazer uma nova queixa formal como queria fazer.

Voltei a ligar.

Ligando em 26/04 às 12:03
Chamado: 2013131418244
Repetindo: 2013131418244
Atendente: Willian.

Avisei ao atendente que eu tinha ligado antes, e que tinha sido interrompido pelo outro celular, falei que não tinha pego as previsões direito.

Mudo por um tempo, só com o ruído de conforto, para saber que a ligação não caiu. Mesmo chamando ele não respondeu. A ligação caiu?

Desisti às 12:17.

Nova ligação.

Ligando em 26/04 às 12:18.
Chamado: 2013131439982
Repetindo: 2013131439982
Atendente: Maria.

Pediu o CPF. Falei que a ligação caiu na hora que ia pegar as previsões de retorno para a Internet em Paraty.

Trindade:               27/04, às 09:41 até 21:52.
Caborê:         27/04, às 09:41 até 21:52.
Mambucaba:      27/04, às 09:41 até 21:52.
Ipatinga:               27/04, às 09:41 até 21:52.
Laranjeiras:    Nada sobre Laranjeiras.

Segundo a atendente, tem regiões do estado do Rio de Janeiro com problemas a 20 dias, por exemplo:

Niterói desde o dia 15/04
Maricá desde o dia 07/04
Fonseca, em Niterói, desde o dia 12/04.
Engenhoca, Niterói, desde o dia 10/04
Centro de Niterói, desde o dia 06/04

Rio de Janeiro tem muita instabilidade, segundo a atendente. Deu a entender que é mais do que nos outros estados. Isto não me faz sentido, e comentei isto com ela.

Pedi para fazer o registro da minha queixa e dei o endereço do meu blog, para que vejam que estou colocando as informações nele. Tudo indica que ela anotou.


Vamos ver o que acontece.

PS: Tive que colocar o chip do meu celular Vivo no tablet para fazer o envio desta atualização. Que demorou um pouco para conectar, mas entrou em HSPA.

Atualização 2

Agora estou com Internet, mas não sei se é temporário ou não. Já aconteceu dias atrás de ficar alguns minutos no ar e cair.  Vou aproveitar e mandar a atualização das anotações.

Novo teste:

--- 200.221.2.45 ping statistics ---
100 packets transmitted, 52 packets received, 48.0% packet loss
round-trip min/avg/max/stddev = 782.872/1735.153/3323.152/645.072 ms
Fri Apr 26 13:49:16 BRT 2013

Está em Edge. Neste estado acho que o Speed Test nem começa, e caso comece, não termina.

Mais um teste:

--- 200.221.2.45 ping statistics ---
100 packets transmitted, 46 packets received, 54.0% packet loss
round-trip min/avg/max/stddev = 770.054/1354.036/3343.312/540.867 ms
Fri Apr 26 14:27:49 BRT 2013

Consegui, com muita dificuldade, acessar ao site da Anatel e pegar o telefone deles, que é 1331. Liguei às 15:11

Atendente Nilsa. Sistema da Anatel está for a do ar e não dava para formalizar a minha queixa, mas ela confitmou informalmente que tinham muitas reclamações contra a Claro do Rio de Janeiro. Ela pediu para ligar mais tarde.

Sem Internet às 17:30, nem Edge O mesmo às 18:12, mas desta vez entrou em HSPA depois de entrar e sair de modo avião, coisa que eu não tinha tentado às 17:30. Será que funciona? Será que dura? Será que é verdade?


Espero que finalmente tenham consertado o problema, especialmente se consertaram o caos no estado inteiro.

Atualização 3

Está acabando neste momento um dos prazos de manutenção da Claro para reestabelecer a Internet 3G em Paraty. Como está funcionando agora, mas com variações de vez em quando, estou aproveitando para atualizar, colocando as últimas anotações.

Até que enfim consegui ler o e-mail do Reclame Aqui sobre queixas contra as operadoras de telefonia, que era do dia 20/04. Fiz a queixa contra a Claro.

Ligando de novo para a Anatel. Atendente Carolina, e a ligação caiu. Usei um TIM para ligar para eles.

Segunda ligação. Demorou para atender, e caiu.

Um amigo sugeriu reclamar pela página de Internet. Se a Claro continuar funcionando vou fazer isto.

Fora às 20:30, mas entrar e sair de modo avião resolveu. Que coisa chata.

Funcionando relativamente bem até que notei em Edge em 22:12. Depois disto começou a ir e vir, até ficar mais em Edge do que Hspa, e finalmente ficando fora. Depois acabou em um Edge ruim e não voltou mais para Hspa.

Rodando de noite acabei conhecendo uma pessoa de uma faculdade, acho que professora, aqui da área de Paraty, que informou que vários alunos vão processar por que não conseguem pegar o material para estudar, fazer as pesquisas pela Internet, entregar os trabalhos etc, por causa da Claro fora do ar.

Acordei às 9:35 no dia 27/04, e estava sem Internet no tablet, mas colocar e tirar de modo avião resolveu. Ele entrou em Edge e depois em Hspa, mas não durou muito, dando variadas.


Eu espero que fique estável, pois necessito muito disto, mas no momento está estável.

O link falado do Reclame Aqui, o que recebi por e-mail, é este aqui:

Atualização 4

Estive MUITO ocupado no sábado de tarde e no domingo pelo dia inteiro, portanto não pude dar muita atenção para o caso da Claro, mas dei alguma, como pode ver nas anotações copiadas abaixo.

Por volta de 12:33 de 27/04 a Internet caiu sem sair de modo Hspa. Entra e sair de modo avião resolveu. Problema de rotas ou algo assim?

Fui fazer um trabalho de fotografia, e no meio dele, às 16:30 aproximadamente, vi que tinha Internet. De noite, depois das 18:00, vi que não tinha mais, pois estava em Edge. De novo sem poder sair para oferecer fotografia. Voltuo para HSPA às 20:00 aproximadamente, mas durou só alguns poucos minutos.

Depois que caiu só deu mesmo os sinais de vida por volta das 20:00 do dia 27/04. são 01:43 de 28/04 e ainda em Edge.

Eis o resultado de um teste:

--- 200.221.2.45 ping statistics ---
100 packets transmitted, 51 packets received, 49.0% packet loss
round-trip min/avg/max/stddev = 715.798/3544.082/15848.722/3836.999 ms
Sun Apr 28 01:48:43 BRT 2013

Ainda em Edge às 08:05 de 28/04. Estava sem Internet às 19:15, mas desativar e reativar reestabeleceu o HSPA. Eu não pude testar antes por esta muito ocupado.

E hoje vi mais gente falando que a Claro piorou nos últimos dias.

Será que agora vai funcionar direito? Eu preciso muito.


Espero MUITO que tenham resolvido os problemas, pois vou precisar MUITO nos próximos dias, quando farei a venda das fotos do evento.

Vale lembrar que só consegui saber deste evento por que, por algumas horas na sexta de noite, quando a Claro funcionou e pude oferecer Fotografia Instantânea 2.0, conheci alguns dos organizadores. Quanta coisa perdi neste tempo?

Atualização 5

E espero que seja a última atualização. As anotações são as seguintes:

Dia 29/04, segunda feira. Funcionou muito bem, atendendo o que eu precisava. Na realidade, está funcionando bem desde ontem de noite, domingo dia 28/04, pelo menos.

Engasgadas ocasionais em 30/04. Acho que voltou ao normal. Qualquer meio de rádio é sujeito a problemas ocasionais curtos, quanto mais quando muitas pessoas transmitem e recebem pelo mesmo canal.


Agora só resta saber se me darão desconto pelo tempo que ficaram fora do ar. Mas o certo era me indenizar.

2 comentários:

  1. Esqueci de mencionar.

    Sim, já pensei que era o meu tablet, então fiz um teste. Coloquei o chip do meu celular Vivo nele, e entrou imediatamente em HSPA.

    Tem o relato de outra pessoa falando que o modem da Claro não funcionou em Paraty, como mencionado no texto.

    E ainda, a não ser que o Edge já estivesse colapsando antes, se só o meu tablet entrasse em Edge não levaria a banda ao colapso.

    Por isto, e mais as coisas que citei acima, que acho que a o problema seja da Claro, e não do meu tablet.

    ResponderExcluir
  2. Adendo à Atualização 1:

    Mesmo em HSPA, a Vivo não está bem. Está variando a intensidade de sinal e de tempos de ping, como mostrado no resultado abaixo:

    --- 200.221.2.45 ping statistics ---
    100 packets transmitted, 99 packets received, 1.0% packet loss
    round-trip min/avg/max/stddev = 165.978/8036.268/32278.675/9488.914 ms

    A linha de comando foi (sistema operacional FreeBSD):

    ping -s 1016 -c 100 200.221.2.45

    Parece que está com excesso de tráfego.

    ResponderExcluir